<ol id="wtkcy"></ol>
  • <ol id="wtkcy"></ol>

      <span id="wtkcy"></span>
    1. <optgroup id="wtkcy"><li id="wtkcy"><del id="wtkcy"></del></li></optgroup>
      <cite id="wtkcy"></cite>
      字號:

      逆戰directx runtime問題

      時間:2016-01-22 16:30 作者:17173 手機訂閱 參與評論(0) 【投稿】
      文 章
      摘 要
      逆戰directx runtime問題

      逆戰官方基本配置中要求DX為Direct X 9.0c,如果沒有達到要求游戲可能會無法運行。

      有些玩家在下載玩游戲后運行逆戰會顯示directx runtime,無法正常運行游戲,玩家需要自己下載Direct X 9.0c或以上版本。

      手機看攻略,電腦玩游戲兩不誤!
      加點再也不需要切來切去啦~
      下載17173APP
      【逆戰】最新消息第一時間推送給你
      嫖客小视频